Zum Hauptinhalt springen
So bleibt dein Unternehmen trotz COVID-19 geöffnetMehr erfahren
Rufe uns an
Telefonnummern und Uhrzeiten
Hilfecenter

Erkunde unsere Onlinehilfe

BlogHilfe

GoDaddy Hilfe

Kontakte, Kalender und E-Mails exportieren und sichern

Erstellen Sie eine Outlook-Sicherungsdatei, um Ihre E-Mails, Kontakte und Kalenderdaten zu speichern und zu exportieren. Sie können Ihre Sicherung dann in ein neues E-Mail-Paket, einen neuen E-Mail-Dienst oder eine neue Version von Outlook importieren. Der Export enthält keine Metadaten wie Ordnereigenschaften (Ansichten, Berechtigungen und Einstellungen zur automatischen Archivierung), Nachrichtenregeln und Listen mit blockierten Absendern.

Hinweis: GoDaddy unterstützt keine manuellen Sicherungen oder Importe von Outlook-Datendateien (.pst und .ost).

Wählen Sie Ihre Outlook-Version aus, um die Anleitung anzuzeigen. Sie wissen nicht genau, welche Version Sie nutzen? In diesem Artikel von Microsoft erfahren Sie, wie Sie die von Ihnen verwendete Outlook-Version ermitteln.

Windows Mac Web

Outlook 2013, 2016, oder neuer

Outlook 2010

Outlook 2007

Outlook 2016 oder neuer

Outlook 2011

Outlook im Web (nur Kontakte)

Outlook für Windows

Outlook 2013, 2016 oder neuer (Windows)

  1. Öffnen Sie Outlook .
  2. Wählen Sie oben links Datei aus.
  3. Wählen Sie Öffnen und Exportieren > Importieren/Exportieren aus.
  4. Wählen Sie In eine Datei exportieren > Weiter aus.
  5. Wählen Sie Outlook-Datendatei (.pst) > Weiter aus.
  6. Zum Exportieren des gesamten Postfachs wählen Sie den Namen des E-Mail-Kontos aus und fahren dann mit dem nächsten Schritt fort. Wenn Sie dagegen nur Ihren Kalender oder Ihre Kontakte exportieren möchten, wählen Sie den jeweils gewünschten Ordner aus. (Sie können immer nur einen Typ gleichzeitig exportieren und müssen daher Kontakte und Kalender ggf. einzeln exportieren.)
  7. Stelle sicher, dass das Kontrollkästchen Unterordner einbeziehen aktiviert ist, und wähle dann Weiter aus.
  8. Klicken Sie auf Durchsuchen, um den Speicherort für die Outlook-Datendatei (PST-Datei) auszuwählen. Geben Sie einen Dateinamen ein und wählen Sie OK aus, um fortzufahren.
  9. Wenn Sie die Daten in eine bereits vorhandene Outlook-Datendatei exportieren, geben Sie unter Optionen an, was beim Export von Elementen geschehen soll, die bereits in der Datei vorhanden sind.
  10. Wählen Sie Fertigstellen aus.
  11. Sofern keine neue Outlook-Datendatei erstellt wird oder der Export nicht in eine vorhandene kennwortgeschützte Datei erfolgt, wird der Exportvorgang nun ohne Rückfrage gestartet.
    • Wenn Sie eine Outlook-Datendatei erstellen, können Sie die Datei durch ein optionales Kennwort schützen. Wenn das Dialogfeld Outlook-Datendatei erstellen angezeigt wird, geben Sie das Kennwort in die Felder Kennwort und Kennwort bestätigen ein und wählen Sie dann OK aus. Geben Sie im Dialogfeld Kennwort für Outlook-Datendatei das Kennwort ein und klicken Sie dann auf OK.
    • Wenn der Export in eine vorhandene Outlook-Datendatei erfolgt, die kennwortgeschützt ist, geben Sie im Dialogfeld Kennwort für Outlook-Datendatei das Kennwort ein und wählen Sie OK aus.

Zurück nach oben

Outlook 2010 (Windows)

Microsoft hat die Unterstützung für Office 2010 am 13. Oktober 2020 beendet. Daher dient die nachfolgende Anleitung ausschließlich Referenzzwecken. Weitere Informationen bei Microsoft.

  1. Öffnen Sie Outlook .
  2. Wählen Sie oben im Menüband Datei > Optionen aus.
  3. Wählen Sie im Feld „Outlook Options (Outlook-Optionen)“ die Option Advanced (Erweitert).
  4. Wählen Sie im Bereich Export (Exportieren) die Option Export (Exportieren).
  5. Wählen Sie In eine Datei exportieren > Weiter aus.
  6. Wählen Sie Outlook-Datendatei (.pst) > Weiter aus.
  7. Wählen Sie den Namen des E-Mail-Kontos für den Export aus. Es können immer nur die Daten eines Kontos gleichzeitig exportiert werden.
  8. Aktiviere das Kontrollkästchen Unterordner einbeziehen, um Kalender, Kontakte und Postfach zu exportieren. Wähle Weiter aus.
  9. Wählen Sie Durchsuchen aus, um den Speicherort der Outlook-Datendatei auszuwählen und einen Dateinamen einzugeben. Wählen Sie OK aus, um fortzufahren (Wenn Sie bereits zu einem früheren Zeitpunkt eine Datei exportiert haben, müssen Sie einen anderen als den Namen der bereits vorhandenen Datei angeben.)
  10. Wenn Sie die Daten in eine bereits vorhandene Outlook-Datendatei exportieren, wählen Sie unter Optionen aus, was beim Export von Elementen geschehen soll, die bereits in der Datei vorhanden sind.
  11. Wählen Sie Fertigstellen aus.
  12. Sofern keine neue Outlook-Datendatei erstellt wird oder der Export nicht in eine vorhandene kennwortgeschützte Datei erfolgt, wird der Exportvorgang nun ohne Rückfrage gestartet.
    • Wenn Sie eine neue Outlook-Datendatei erstellen, können Sie die Datei durch ein optionales Kennwort schützen. Wenn das Dialogfeld Outlook-Datendatei erstellen angezeigt wird, geben Sie das Kennwort in die Felder Kennwort und Kennwort bestätigen ein und wählen Sie dann OK aus. Geben Sie im Dialogfeld Kennwort für Outlook-Datendatei das Kennwort ein und klicken Sie dann auf OK.
    • Wenn der Export in eine vorhandene Outlook-Datendatei erfolgt, die kennwortgeschützt ist, geben Sie im Dialogfeld Kennwort für Outlook-Datendatei das Kennwort ein und wählen Sie OK aus.

Zurück nach oben

Outlook 2007 (Windows)

Microsoft hat die Unterstützung für Office 2007 am 10. Oktober 2017 beendet. Daher dient die nachfolgende Anleitung ausschließlich Referenzzwecken. Weitere Informationen bei Microsoft.

  1. Öffnen Sie Outlook .
  2. Wählen Sie oben im Menüband Datei aus.
  3. Wählen Sie Importieren und Exportieren aus.
  4. Wählen Sie In eine Datei exportieren > Weiter aus.
  5. Wählen Sie Persönliche Ordner-Datei (.pst) und dann Weiter aus.
  6. Wählen Sie den Namen des E-Mail-Kontos für den Export aus. Es können immer nur die Daten eines Kontos gleichzeitig exportiert werden.
  7. Aktiviere das Kontrollkästchen Unterordner einbeziehen, um Kalender, Kontakte und Postfach zu exportieren. Wähle Weiter aus.
  8. Wählen Sie Durchsuchen aus, um den Speicherort der Outlook-Datendatei auszuwählen und einen Dateinamen einzugeben. Klicken Sie zum Fortfahren auf OK. (Wenn Sie bereits zu einem früheren Zeitpunkt eine Datei exportiert haben, müssen Sie einen anderen als den Namen der bereits vorhandenen Datei angeben.)
  9. Wenn Sie die Daten in eine bereits vorhandene Outlook-Datendatei exportieren, wählen Sie unter Optionen aus, was beim Export von Elementen geschehen soll, die bereits in der Datei vorhanden sind.
  10. Wählen Sie Fertigstellen aus.
  11. Sofern keine neue Outlook-Datendatei erstellt wird oder der Export nicht in eine vorhandene kennwortgeschützte Datei erfolgt, wird der Exportvorgang nun ohne Rückfrage gestartet.
    • Wenn Sie Ihre Outlook-Datendatei mit einem Kennwort schützen möchten, geben Sie das Kennwort in die Felder Kennwort und Kennwort bestätigen ein und wählen Sie dann OK aus. Geben Sie im Dialogfeld „Kennwort für Outlook-Datendatei“ das Kennwort ein und klicken Sie dann auf OK.
    • Wenn Sie in einen vorhandenen Persönlichen Datei-Ordner exportieren, der kennwortgeschützt ist, geben Sie im Dialogfeld Kennwort für Outlook-Datendatei das Kennwort ein und wählen Sie OK aus.
  12. Wählen Sie OK aus, wenn Sie Ihre Datei nicht mit einem Kennwort schützen möchten.

Zurück nach oben

Outlook für Mac

Outlook 2016 oder neuer (Mac)

  1. Öffnen Sie Outlook .
  2. Wenn Sie die neue Version von Outlook nutzen, deaktivieren Sie den Schalter Neues Outlook. Andernfalls fahren Sie mit dem nächsten Schritt fort.
    Schalter „Neues Outlook“
  3. Wählen Sie auf der Registerkarte Extras die Option Exportieren. (Wenn die Schaltfläche Exportieren nicht angezeigt wird, suchen Sie im Menü Outlook-Datei danach.)
  4. Aktiviere im Feld In Archivdatei (.olm) exportieren die Kontrollkästchen neben den Elementen, die du exportieren möchtest. (Wenn du dein gesamtes Postfach exportieren möchtest, aktiviere alle Kontrollkästchen.) Wähle dann Weiter aus.
  5. Wählen Sie im Dialogfeld Speichern unter unter Favoriten den Ordner Downloads aus und wählen Sie dann Speichern aus.
  6. Nach Abschluss des Exportvorgangs werden Sie benachrichtigt. Wählen Sie Fertigstellen aus.

Zurück nach oben

Outlook 2011 (Mac)

Microsoft hat die Unterstützung für Office 2011 am 10. Oktober 2017 beendet. Daher dient die nachfolgende Anleitung ausschließlich Referenzzwecken. Weitere Informationen bei Microsoft.

In Outlook 2011 stehen die folgenden Exportoptionen zur Verfügung:

  • Export in eine Outlook für Mac-Datendatei
  • Export von Kontakten in eine tabulatorgetrennte Textdatei
  • Export einzelner Elemente
Export in eine Outlook für Mac-Datendatei

Wenn Sie eine Outlook für Mac-Datendatei exportieren, können Sie Informationen nach Kategorie oder Elementtyp filtern. Während des Exports können Sie die exportierten Elemente in Outlook beibehalten oder nach dem Export löschen.

Microsoft Exchange- und Verzeichnisdienstkonten exportieren keine Kontakte aus dem Verzeichnis oder Elemente, die in öffentlichen Ordnern gespeichert sind.

  1. Im Menü Datei wählen Sie Exportieren > Outlook für Mac-Datendatei aus.
  2. Wähle eine Option, um nach Kategorie oder Elementtyp zu filtern. (Wenn du alle Elemente in Outlook exportieren möchtest, klicke auf Elemente der folgenden Typen und aktiviere dann alle Kontrollkästchen.)
  3. Wählen Sie den Rechtspfeil aus, um fortzufahren, und befolgen Sie die Anweisungen. Outlook für Mac-Datendateien werden mit der Erweiterung „.olm“ gespeichert.
Export von Kontakten in eine tabulatorgetrennte Textdatei

Exportieren Sie Kontakte und verknüpfte Kontaktinformationen direkt als tabulatorgetrennte Textdatei. Sie können diese Datei mit anderen E-Mail-, Tabellen- und Datenbankanwendungen öffnen. Verschlüsselungszertifikate werden nicht exportiert.

  1. Wählen Sie im Menü Datei den Eintrag Exportieren aus.
  2. Klicken Sie im Exportassistenten auf Kontakte in eine Liste und befolgen Sie dann die Anweisungen. Dateien mit Tabulatoren als Trennzeichen werden mit der Erweiterung „.txt“ gespeichert.
Export einzelner Elemente

Sie können auch einzelne Elemente als individuelle Dateien exportieren, entweder als Sicherung oder zur Verwendung in anderen Anwendungen.

  1. Wählen Sie in der Elementliste das Element, das Sie exportieren möchten. (Um mehrere Elemente auszuwählen, halten Sie die Befehlstaste beim Klicken auf die Elemente gedrückt.)
    Element Dateityp
    E-Mail-Nachrichten .eml
    Kontakte VCF (vCard)
    Kalenderereignisse und Aufgaben .ics
    Hinweise .html
  2. Ziehen Sie die Auswahl auf den Desktop oder in einen Ordner in der Suche.

Zurück nach oben

Outlook im Web

Kontakte in Outlook im Web

  1. Melden Sie sich bei Outlook online an. Verwenden Sie die E-Mail-Adresse und das Passwort für Microsoft 365. (Ihr GoDaddy-Benutzername und -Passwort funktionieren hier nicht.)
  2. Wählen Sie unten links auf der Seite Kontakte Kontakte aus.
  3. Wählen Sie oben rechts Verwalten > Kontakte exportieren aus.
  4. Wählen Sie aus, ob Sie alle Kontakte oder aber nur Kontakte aus einem bestimmten Ordner exportieren möchten, und wählen Sie dann Exportieren aus.

Ihre Kontakte werden als CSV-Datei gespeichert und können nachfolgend in andere E-Mail-Apps (wie z. B. Gmail) oder andere Versionen von Outlook importiert werden.

Zurück nach oben

Ähnlicher Schritt

Weitere Informationen